Wariujące kierunkowskazy - Elektryka Samochodowa
Farnell, An Avnet Company   Phoenix Contact Sp. z o.o.   Przedstawicielstwo Handlowe Paweł Rutkowski   Fluke Europe B.V.  

Energetyka, Automatyka przemysłowa, Elektrotechnika

Dodaj firmę Ogłoszenia Poleć znajomemu Dodaj artykuł Newsletter RSS
strona główna GRUPY Elektryka Samochodowa Wariujące kierunkowskazy
REKLAMA
REKLAMA

Wariujące kierunkowskazy

Awatar użytkownika
Artur Kulikowski

Witam,

może ktoś z forumowiczów zna problem:

gdy mamy pogodę jak dziś ( blisko 0°C i dość duża wilgotność ) wariują mi kierunkowskazy a przerywacz (tak się to chyba nazywa) pracuje z częstotliwością dwukrotnie wyższą niż normalnie.

Gdy samochód się rozgrzeje problem ustaje.

Macie jakieś doświadczenia z taka sytuacją?

cytuj pomógł zgłoś nadużycie
Brak awataru
Kamil Motyka

Witam,
przyczyną jest zapewne francuskie auto(przynajmniej tak było w moim przypadku)... To ma związek z kurczliwością materiałów w niskich temperaturach. Nie wiem jakie konkretnie posiadasz auto ale musisz dobrać się do przełącznika kierunkowskazów, przeczyścić i dogiąć lekko blaszki aby lepiej przylegały i wszystko wróci do normy :)

cytuj zgłoś nadużycie
Awatar użytkownika
Artur Kulikowski

Witaj, mam VW passata 2003r, co ciekawe ma to tylko miejsce w wilgotne dni, przy -25 st C jest ok , przy 0 C jest również ok dopóki jest sucho.

cytuj pomógł zgłoś nadużycie
Brak awataru
Kamil Motyka

to jest dokładnie Twój problem:
http://www.elektroda.pl/rtvforum/topic1967708.html
jeszcze możesz nie mieć wszystkich objawów które tam są opisane ale się pojawią :) u mnie sie zaczęło tak jak u Ciebie jest teraz. Później zaczęło się robić tak jak na tamtym forum opisane :) Wyczyściłem wszystko i zaczęło śmigać jak należy :)

cytuj pomógł zgłoś nadużycie
Awatar użytkownika
Artur Kulikowski

Dzięki za podpowiedź. O wszystkowiedzącym wujku Google zapomniałem.

Przerywacz do czyszczenia.

Pozdrawiam

cytuj zgłoś nadużycie
Brak awataru
mivpl susan

jeszcze możesz nie mieć wszystkich objawów które tam są opisane ale się pojawią :) u mnie sie zaczęło tak jak u Ciebie jest teraz. Później zaczęło się robić tak jak na tamtym forum opisane :) Wyczyściłem wszystko i zaczęło śmigać jak należy :) elektronika samochodowa

cytuj pomógł zgłoś nadużycie
Awatar użytkownika
elfka

Samo wyczyszczenie i ile daje. Jak mi się zaczęło tak robić to nie do końca wierzyłam, że to wystarczy. A jednak poskutkowało.

cytuj pomógł zgłoś nadużycie
Awatar użytkownika
Filip Konieczny

Szkoda że nie podałeś marki samochodu. Miałam ten sam problem w mojej Hondzie

cytuj pomógł zgłoś nadużycie
odpowiedz
REKLAMA
Nasze serwisy:
elektrykapradnietyka.com
przegladelektryczny.pl
rynekelektroniki.pl
automatykairobotyka.pl
budowainfo.pl